852еместо

0

0
0

не могу установить будильник в Канаде, пишет "эта версия не поддерживает VoIP пожалуйста обновите приложение" с пк, подскажите пожалуйста

не могу установить будильник в Канаде, пишет "эта версия не поддерживает VoIP пожалуйста обновите приложение" с пк, подскажите пожалуйста что делать, пользоваться Vakie не хочу, не хочется с утра выслушивать дикие акценты звонщих людей ))

Диамина, 25.11.2015, 14:04
Статус идеи: ожидает рассмотрения

Комментарии

У идеи нет комментариев

Оставить комментарий